EAC - missing parameters in command line

Dieses Thema im Forum "Board Support" wurde erstellt von thomasoyen123, 31 März 2016.

  1. thomasoyen123

    thomasoyen123
    Expand Collapse
    New Member

    Registriert seit:
    25 Oktober 2014
    Beiträge:
    11
    Zustimmungen:
    0
    Have used this great program to rip more than 2000 cd's now, but had to format my pc due to problems. So i went through all the presets of EAC and made my own notes, thought I had them all, but off I course I forgot one...

    I use Version 1.1

    Pic 1 is a line I have put in there, I found it on wiki. But that's not the correct one as you might see on pic 4. That's a screen I took before formating my computer, but of course it do not show all I need.

    However, those first there, 8, V and T. See pic 2, can't find those anywhere in there?

    I got some help via the forum last time I did this, but those posts were long gone now when I checked.Pic 3 shows the way I want it, can you please help me with the correct line here?

    Pic 4 is the screen I took before formating the pc, so that's the first part of the command line.
     

    Anhänge:

    • 1.JPG
      1.JPG
      Dateigröße:
      11,3 KB
      Aufrufe:
      0
    • 2.JPG
      2.JPG
      Dateigröße:
      68,4 KB
      Aufrufe:
      0
    • 3.jpg
      3.jpg
      Dateigröße:
      116,2 KB
      Aufrufe:
      0
    • 4.jpg
      4.jpg
      Dateigröße:
      52,1 KB
      Aufrufe:
      0
  2. thomasoyen123

    thomasoyen123
    Expand Collapse
    New Member

    Registriert seit:
    25 Oktober 2014
    Beiträge:
    11
    Zustimmungen:
    0
    ... and just after posting, my older 10 posts came up, so then I have the answer there. Why didn't they show in my profile from the start?
     
Die Seite wird geladen...

Diese Seite empfehlen