Neue Funktionen im Board!

Dieses Thema im Forum "Board Support" wurde erstellt von AndreasB., 19 September 2013.

  1. AndreasB.

    AndreasB.
    Expand Collapse
    Member Deluxe

    Registriert seit:
    16 September 2008
    Beiträge:
    297
    Zustimmungen:
    2
    Hallo , euer Board ist Klasse geworden. Nur kann ich keinen Ava hoch laden, kann jedes X-beliebige Bild nehmen und nix geht. Kann es sein das es da noch Probleme gibt?
     
  2. Jesse69

    Jesse69
    Expand Collapse
    Moderator

    Registriert seit:
    8 September 2000
    Beiträge:
    3.627
    Zustimmungen:
    4
    Hallo Andreas,

    ja, das es noch nicht ganz rund geht ist anzunehmen und auch für die nächsten Tage weiterhin nicht auszuschliessen.
    Nichts desto trotz sind solche Hinweise wie der hier unabdingbar für das weitere Handeln.

    Es gibt viel Neues zu entdecken und ich verspreche, dass uns dies die nächste Zeit angenehm spannend werden lässt.
    Ich selber hab mich über andere Boards bereits mit Xenforo angefreundet. vBulletin ist leider (!) einen kaum tragbaren Weg gegangen.

    In diesem Sinne
    Gruß Jesse (mit Avatar)
     
  3. Jesse69

    Jesse69
    Expand Collapse
    Moderator

    Registriert seit:
    8 September 2000
    Beiträge:
    3.627
    Zustimmungen:
    4
    Thema Avatare: Bitte mal bei Gelegenheit schauen, ob das nun funktioniert.
    VG Jesse
     
  4. AndreasB.

    AndreasB.
    Expand Collapse
    Member Deluxe

    Registriert seit:
    16 September 2008
    Beiträge:
    297
    Zustimmungen:
    2
    Du ich bekomme keine Emailbenachrichtigung das du hier reingepostet hast. Ich schau gleich obs funktioniert, siehst es dann ja wenn der Ava da ist.

    edit: Ava geht, nur die Animation nicht. Ist aber nicht so schlimm.
     
  5. Jesse69

    Jesse69
    Expand Collapse
    Moderator

    Registriert seit:
    8 September 2000
    Beiträge:
    3.627
    Zustimmungen:
    4
    mit dem Mailer scheint es auch noch zu klemmen.
    Gut, Thema Avatare ist dann durch ? (ich befürchte ein paar sind auf der Strecke geblieben, hatte da aber auch keine hohe Prio drauf)

    Nen AdHoc-Portal hab ich mal vorgesetzt .. schaut gut aus (also nicht vom derzeitigen Aufbau aber von den Möglichkeiten)
    VG Jesse
     
  6. Jesse69

    Jesse69
    Expand Collapse
    Moderator

    Registriert seit:
    8 September 2000
    Beiträge:
    3.627
    Zustimmungen:
    4
    SPAM im Board. Dank der neuen Software ist das ein Kinderspiel da für Ordnung zu sorgen. Einige wenige Klicks und die Beiträge samt Benutzern sind Geschichte.
    KLASSE!

    Bedeutet aber auch ganz klar, dass sich das wohl noch etwas hinziehen wird, bis alles sauber sein wird. Sobald Aktivitäten aufkommen, können wir reagieren - bis dahin brodelt es noch etwas.
     
  7. AndreasB.

    AndreasB.
    Expand Collapse
    Member Deluxe

    Registriert seit:
    16 September 2008
    Beiträge:
    297
    Zustimmungen:
    2
    Ich weis nicht ob sich das geklärt hat mit dem Ava, die Animation bei meinem geht definitiv nicht. Wenn ihr da nix mehr dran macht stelle ich einen anderen rein. Habe diesen nur noch drinnen lassen ob ihr es hin bekommt das die Animation läuft. Wie gesagt ist das aber nicht so wichtig.

    edit: sehe gerade wenn ich auf mein Profil gehe funktioniert die Animation, nur nicht im Forum direkt.
     
  8. Jesse69

    Jesse69
    Expand Collapse
    Moderator

    Registriert seit:
    8 September 2000
    Beiträge:
    3.627
    Zustimmungen:
    4
    Um die Avatare animiert in Beiträgen darstellen zu lassen müsste ich eine Anpassung in den Templates durchführen ... ist nix schweres kompliziertes, aber .... also wenn es nciht dringlich sein muss, würde ich das nicht machen wollen.
     
  9. AndreasB.

    AndreasB.
    Expand Collapse
    Member Deluxe

    Registriert seit:
    16 September 2008
    Beiträge:
    297
    Zustimmungen:
    2
    Alles klar kein Problem, ich mache dann einen neuen rein der nimmer animiert ist. Danke dir für deine Info.
     
  10. Pitter

    Pitter
    Expand Collapse
    <font color="#FF0000">CO-*****</font><br><img src=

    Registriert seit:
    13 August 2001
    Beiträge:
    2.562
    Zustimmungen:
    0
    Ups... Jesse, da habt ihr ja komplett umgestellt...
     
  11. Jesse69

    Jesse69
    Expand Collapse
    Moderator

    Registriert seit:
    8 September 2000
    Beiträge:
    3.627
    Zustimmungen:
    4
    jap, haben wir ... alles wird gut ! :)
     
  12. AndreasB.

    AndreasB.
    Expand Collapse
    Member Deluxe

    Registriert seit:
    16 September 2008
    Beiträge:
    297
    Zustimmungen:
    2
    Ich finde einige Sachen extrem super bei dieser Boardsoft.
     
Die Seite wird geladen...

Diese Seite empfehlen